WINE 2.0 or newer?

WINE 2.0 or newer?

Postby scanman » Mon Jul 03, 2017 4:35 pm

Is there any way to install WINE 2.0 or newer from the special exagear repo? I need some improvements made in the newer versions, and it looks like the repo only gives version 1.8.
scanman
 
Posts: 1
Joined: Mon Jul 03, 2017 7:59 am

Return to ExaGear Desktop

Who is online

Users browsing this forum: Google [Bot] and 11 guests